Back to overview
Degraded

Błąd synchronizacji usług

Aug 16, 2023 at 10:30pm UTC
Affected services
Bans4U - discordbot

Resolved
Aug 16, 2023 at 10:37pm UTC

Usterka została załatana - błąd leżał po stronie dostawcy. Mimo "teoretycznego downtime'u", żaden nie został realnie odnotowany.

Created
Aug 16, 2023 at 10:30pm UTC

Aktualnie indentyfikujemy problem. Mimo czerwonego statusu wydaje się, że żadne usługi nie są pod wpływem usterki.